Problem:
InLoox Personal kann sich nicht mit der Datenbank verbinden.
Ursache:
Die InLoox Personal Datenbank “InLoox.sdf” wurde von einem anderen Rechner kopiert.
Diese Meldung kann insbesondere unter Windows 7 durch das geänderte Rechtsverhalten auftreten, ist aber auch unter Windows XP möglich.
Lösung:
Zunächst sollten Sie Outlook beenden.
Führen Sie folgende Schritte aus:
You can't find the answer to your questions in our online support center? Send us a support ticket.
Search our support center for answers to your question on InLoox, find user instructions and tutorials.